www.Klassik-rock.tk Index du Forum www.Klassik-rock.tk
Forum de discussion sur tout ce qui touche au rock en général et au "classic" en particulier
 
 FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Connexion automatique.
Aller à la page Précédente  1, 2, 3, 4  Suivante
 
Poster un nouveau sujet   Répondre au sujet    www.Klassik-rock.tk Index du Forum -> Détails pratiques, questions, suggestions
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Marc
kiloposteur


Inscrit le: 03 Avr 2005
Messages: 5220
Localisation: Badlands

MessagePosté le: Dim Mai 06, 2007 9:54 am    Sujet du message: Répondre en citant

Voilà, je viens de réessayer : j'ai quitté ma session Firefox, je l'ai rouverte immédiatement et j'ai dû me reconnecter...
_________________
On peut pas être gentil tout le temps - on peut pas aimer tous les gens - y a une sélection c'est normal - on lit pas tous le même journal
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Patfol
myriaposteur


Inscrit le: 27 Juil 2005
Messages: 14276

MessagePosté le: Dim Mai 06, 2007 10:00 am    Sujet du message: Répondre en citant

Comme je l'ai déjà écrit, j'ai systématiquement le même problème...pas avec Explorer...
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Marc
kiloposteur


Inscrit le: 03 Avr 2005
Messages: 5220
Localisation: Badlands

MessagePosté le: Dim Mai 06, 2007 10:05 am    Sujet du message: Répondre en citant

Bon, là, je suis en train de tester : je viens de me connecter avec IE.
Je vais fermer la session et réessayer...
J'ai à nouveau coché la case "se connecter automatiquement..."
_________________
On peut pas être gentil tout le temps - on peut pas aimer tous les gens - y a une sélection c'est normal - on lit pas tous le même journal
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Marc
kiloposteur


Inscrit le: 03 Avr 2005
Messages: 5220
Localisation: Badlands

MessagePosté le: Dim Mai 06, 2007 10:09 am    Sujet du message: Répondre en citant

Désolé, ça ne marche pas mieux.
Je reviens avec Firefox...
_________________
On peut pas être gentil tout le temps - on peut pas aimer tous les gens - y a une sélection c'est normal - on lit pas tous le même journal
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Marc
kiloposteur


Inscrit le: 03 Avr 2005
Messages: 5220
Localisation: Badlands

MessagePosté le: Dim Mai 06, 2007 10:11 am    Sujet du message: Répondre en citant

Ce qui est très curieux c'est que, avec Firefox, lorsque je clique sur Connexion, mon compte et mon mot de passe sont déjà introduits dans les cases ad hoc.
C'est uniquement la petite case avec la connexion automatique qui se "décoche" à chaque fois... Confused
_________________
On peut pas être gentil tout le temps - on peut pas aimer tous les gens - y a une sélection c'est normal - on lit pas tous le même journal
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Patfol
myriaposteur


Inscrit le: 27 Juil 2005
Messages: 14276

MessagePosté le: Dim Mai 06, 2007 10:12 am    Sujet du message: Répondre en citant

Vérifie si ton navigateur n'efface pas les Coockies chaque fois que tu le fermes...dans ce cas, ce serait logique que tu doives te reconnecter à chaque coup...
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Marc
kiloposteur


Inscrit le: 03 Avr 2005
Messages: 5220
Localisation: Badlands

MessagePosté le: Dim Mai 06, 2007 10:13 am    Sujet du message: Répondre en citant

C'est déjà fait... et il ne les efface pas.
Sinon, j'insiste, j'aurais le même problème sur YSN...
J'ai déjà passé tous les paramètres en revue je ne sais combien de fois...
_________________
On peut pas être gentil tout le temps - on peut pas aimer tous les gens - y a une sélection c'est normal - on lit pas tous le même journal
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
MadPhil
Crazy ours


Inscrit le: 02 Avr 2005
Messages: 37622

MessagePosté le: Dim Mai 06, 2007 10:21 am    Sujet du message: Répondre en citant

Donc, tu fermes la page du forum et tu la rouvres pour une nouvelle connexion.
Effectivement, si tu as coché connexion automatique, tu devrais être reconnecté sans devoir cliquer sur "connexion"...
J'essaierai plus tard car, quand on se déconnecte, on "perd" évidemment les signaux pour les nouveaux messages non-lus.

Moi aussi j'ai un cookie avec Firefox qui garde mes données de pseudo et mot de passe dans les fenêtres ad-hoc. Il n'y a donc qu'à cliquer sur "connexion". C'est tellement simple et rapide que je n'ai pas sélectionné l'option automatique.
_________________
I am madly in love with psychedelic rock'n'roll
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
MadPhil
Crazy ours


Inscrit le: 02 Avr 2005
Messages: 37622

MessagePosté le: Dim Mai 06, 2007 11:10 am    Sujet du message: Répondre en citant

Tiens, moi j'ai un autre petit problème avec le forum.
Quand je clique sur un nom de membre et ensuite sur "voir tous les messages" je n'ai aucun problème pour jeter un oeil sur toutes les pages des messages de ce membre sauf... pour moi ! Confused
La première page s'affiche, c'est à dire la liste de mes 15 derniers messages, mais il y a une page vide qui s'affiche quand je veux voir la 2ème page (ou une plus ancienne).
Est-ce que quelqu'un peut vérifier sur son ordi pour ses messages et pour les miens ?
_________________
I am madly in love with psychedelic rock'n'roll
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Patfol
myriaposteur


Inscrit le: 27 Juil 2005
Messages: 14276

MessagePosté le: Dim Mai 06, 2007 11:14 am    Sujet du message: Répondre en citant

Je ne peux voir que ta première page de messages...par contre je vois tous les miens (et je constate que je suis parfois con !) Wink
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
derui
kiloposteur


Inscrit le: 07 Avr 2005
Messages: 5960
Localisation: eupen

MessagePosté le: Dim Mai 06, 2007 11:16 am    Sujet du message: Répondre en citant

MadPhil a écrit:
Tiens, moi j'ai un autre petit problème avec le forum.
Quand je clique sur un nom de membre et ensuite sur "voir tous les messages" je n'ai aucun problème pour jeter un oeil sur toutes les pages des messages de ce membre sauf... pour moi ! Confused
La première page s'affiche, c'est à dire la liste de mes 15 derniers messages, mais il y a une page vide qui s'affiche quand je veux voir la 2ème page (ou une plus ancienne).
Est-ce que quelqu'un peut vérifier sur son ordi pour ses messages et pour les miens ?


tout fonctionne chez moi (membres et bibi)
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Henri
Six rats


Inscrit le: 12 Juin 2005
Messages: 19347
Localisation: Jette

MessagePosté le: Dim Mai 06, 2007 11:36 am    Sujet du message: Répondre en citant

Chez moi aussi, aucun souci!...

Utiliser Frontpage... Pauvre René!... Laughing Wink

Nvu, ça c'est du bon matos et open source!... Cool
Le plus facile, c'est Cariboost! Faut juste tripoter un peu le code-source pour enlever le bandeau publicitaire de la version gratuite mais un gosse de 6 ans fait un site avec ça!...
_________________
After all is said and done,
gotta move while it's still fun,
Let me walk before they make me run...
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Patfol
myriaposteur


Inscrit le: 27 Juil 2005
Messages: 14276

MessagePosté le: Dim Mai 06, 2007 11:43 am    Sujet du message: Répondre en citant

Veux bien moi, mais je ne connais pas...et pas le talent pour écrire en HTML...
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
MadPhil
Crazy ours


Inscrit le: 02 Avr 2005
Messages: 37622

MessagePosté le: Dim Mai 06, 2007 11:50 am    Sujet du message: Répondre en citant

derui a écrit:
tout fonctionne chez moi (membres et bibi)

Tu as (et Henri aussi) vraiment essayé pour moi ?
Parce que je me demandais si ce n'est pas parce que j'ai dépassé les 10000 messages vu qu'il y a quelques mois je n'avais pas ce problème.
_________________
I am madly in love with psychedelic rock'n'roll
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Henri
Six rats


Inscrit le: 12 Juin 2005
Messages: 19347
Localisation: Jette

MessagePosté le: Dim Mai 06, 2007 11:59 am    Sujet du message: Répondre en citant

Oui, ça marche pour toi aussi... Wink
_________________
After all is said and done,
gotta move while it's still fun,
Let me walk before they make me run...
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    www.Klassik-rock.tk Index du Forum -> Détails pratiques, questions, suggestions Toutes les heures sont au format GMT + 1 Heure
Aller à la page Précédente  1, 2, 3, 4  Suivante
Page 2 sur 4

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © phpBB Group. Hosted by phpBB.BizHat.com


For Support - http://forums.BizHat.com

Free Web Hosting | Free Forum Hosting | FlashWebHost.com | Image Hosting | Photo Gallery | FreeMarriage.com

Powered by PhpBBweb.com, setup your forum now!